Digital postkasse, eSignering, ELMA, eInnsyn, eFormidling - nedsett funksjonalitet i testmiljø
Resolved
This incident has been resolved.
Posted Sep 14, 2022 - 19:36 CEST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 14, 2022 - 16:50 CEST
Update
We are continuing to investigate this issue.
Posted Sep 14, 2022 - 09:16 CEST
Investigating
Med bakgrunn i https://testmiljo.status.digdir.no/incidents/bpxl8vyw189x og avhengigheiter har for tida Digital postkasse, eSignering, ELMA, eInnsyn og eFormidling nedsett funksjonalitet
Posted Sep 14, 2022 - 08:53 CEST
This incident affected: eFormidling, ELMA, eInnsyn, Digital postkasse, and eSignering.