Scheduled maintenance is still in progress. We will provide updates as necessary.
Posted Aug 26, 2024 - 14:45 CEST
In progress
Scheduled maintenance is currently in progress. We will provide updates as necessary.
Posted Aug 26, 2024 - 09:00 CEST
Update
We will be undergoing scheduled maintenance during this time.
Posted Aug 23, 2024 - 11:45 CEST
Scheduled
Mandag 26 august vil gammelt testmiljø for eFormidling bli skrudd av og ikke lenger mulig å bruke. En trenger kun å oppdatere brannmursåpninger for å ta i bruk det nye.